Problème simulateur ?

Postez ici vos messages sur les outils : proposez-en, demandez-en, posez des questions sur mon fichier excel ...

Problème simulateur ?

Messagepar dlfts » 07 Octobre 2016, 12:13

Bonjour,
J'ai un souci avec le simulateur v 1.5.3
Sur Microsoft excel sur iMac pas de souci la simulation correspond aux calculs mais sur ma tablette avec la suit Office (gratuite) cela me donne un total des intérêts énorme !? ceci quand je change mon prix d'achat !
Un avis ?

p.s : je précise que j'ai essayé plusieurs fois et que je ne change rien a la configuration ni formules.
Pièces jointes
IMG_0201.jpeg
photo iPad
IMG_0201.jpeg (90.04 Kio) Consulté 478 fois
Avatar de l’utilisateur
dlfts
 
Message(s) : 3
Inscrit le : 07 Octobre 2016, 09:22

Re: Problème simulateur ?

Messagepar dlfts » 07 Octobre 2016, 12:27

j'ai oublié la simulation sur l'ordi... :roll:
Pièces jointes
Capture d’écran 2016-10-07 à 12.23.43.png
sur l'Imac
Capture d’écran 2016-10-07 à 12.23.43.png (578.23 Kio) Consulté 476 fois
Avatar de l’utilisateur
dlfts
 
Message(s) : 3
Inscrit le : 07 Octobre 2016, 09:22

Re: Problème simulateur ?

Messagepar francois » 10 Octobre 2016, 09:19

Alors là c'est une colle...

Je suppose que la fonction qui calcule le montant de l'échéance de crédit n'est pas bien prise en charge sur cette version d'Office.
Il faudrait voir ce qui est affiché dans l'onglet "crédit" en version tablette...
Avatar de l’utilisateur
francois
Administrateur
 
Message(s) : 326
Inscrit le : 08 Juin 2013, 08:12


Retour vers Outils

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron

x